IQID:7907 HTTP OpenX CVE-2013-3515 'plugin-index.php' XSS Vulnerability S

IQID: 7907 - August 2013

A successful remote cross-site scripting attack against OpenX caused by improper validation of user-supplied input by the plugin-index.php and plugin-settings.php scripts.

A Full Description is available for this threat, please sign in for access to Full Description.

Sign In

 

Attack Data

Attack Data is available for this threat, please sign in for access to Attack Data.

Sign In

 

CVSS Information

CVSS Information is available for this threat, please sign in for access to CVSS Information.

Sign In

 

Date

Date Information is available for this threat, please sign in for access to Date Information.

Sign In

 

External Resources

External resources are available for this threat, please sign in for access to external resources.

Sign In

 

Security Rule

A security rule is available to identify this threat, please sign in for access to security rules.


 

Permalink

Link directly to this page.

http://www.idappcom.com/db/?7907